...:::Задачи А1-А6:::...

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО ФИЗИКЕ № 00
Часть А
(правильный ответ подчеркнут)
А1. Инспектор ГАИ, подъзжая к перекрестку со скоростью v = 23 м/с,
 измерил скорость мотоцикла, движущегося к тому же перекрестку по
 перпендикулярной дороге. Результат измерения составил u = 41 м/с.
 Скорость мотоциклиста относительно Земли равна
 1) 8 м/с 2) 18 м/с 3) 34 м/с 4) 47 м/с 5) 64 м/с
Дано :
v = 23 м/с
 u = 41 м/с
 _________
 w - ?
Решение : По закону сложения скоростей
Из рисунка
____________________________________________________________________________
А2. Тело движется прямолинейно
 вдоль оси Ох. На графике пре-
 ставлена зависимость поекции
 скорости тела на ось Ох от вре-
 мени. Модуль перемещения тела
 за первые 7 с равен
 1) 10 м 2) 20 м
 3) 25 м 4) 50 м
 5) 65 м
Решение : Перемещение
можно найти как площадь под графиком проекции
скорости тела на ось Ох -
от времени t. За первые 7 с получим
____________________________________________________________________________
А3. Два тела были брошены с земли с одинаковыми по модулю начальными скоростями
. Первое тело было брошено под углом
к горизонту, второе - под
углом
к горизонту. Дальность полета первого тела
(м). Дальность
полета второго тела равна
 1) 27,7 м 2) 25,6 м 3) 21,8 м 4) 19,9 м 5) 17,8 м
Дано :
Решение : Дальность полета можно найти по формуле
или
(м)
-- ?
______________________________________________________________________________
А 4. Два искуственных спутника движутся каждый по своей круговой орбите вокруг Земли :
первый - со скоростью
, второй - со скоростью
. При этом первый
спутник движется на высоте
над ее поверхностью (R - радиус планеты), второй
спутник на высоте
, равной
1)
2)
3) R
4)
5)
Решение : Скорость спутника можно найти по формуле
. В этой формуле
G - универсальная гравитационная постоянная, М - масса планеты, r - расстояние от
центра планеты до спутника. По условию задачи
, а
, учитывая
приведенные формулы, получим
, или
. Откуда, получим
______________________________________________________________________________
А 5.
Два шарика движутся по взаимно перпендикулярным направлениям. Первый шарик
массой
кг движется со скоростью
м/с , второй шарик массой
кг
движется со скоростью
м/с. После абсолютно неупругого соударения шары двигаются
как единое целое, при этом импульс шаров равен
1) 14 кг*м/с 2) 15 кг*м/с 3) 16 кг*м/с 4) 18 кг*м/с 5) 20 кг*м/с
Решение : Импульс шаров сохраняется, поэтому
.
Из рисунка
______________________________________________________________________________
А 6.
На столе стоят пружинные весы. На чашу весов, масса которой пренебрежимо мала,
положили металлический шарик
г
и сжали невесомую пружину весов таким
 образом, что весы показали вес, равный
H (см. рис. а). Жесткость пружины
весов равна
Н/м. Когда груз
отпустили, пружина пришла в движение,
 в результате чего шарик подпрыгнул на
высоту h (см. рис. б), равную
1) 5 см 2) 10 см 3) 20 см 4) 30 см 5) 40 см
Решение : Сжатие пружины х найдем из формулы :
.(1)
По закону сохранения энергии :
. (2)
Выражая из формулы (1): х и подставляя в формулу (2), получим
или
______________________________________________________________________________


...:::Задачи А7-А13:::...

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО ФИЗИКЕ № 00
Часть А (продолжение)
(правильный ответ подчеркнут)
А7. С плоскости, наклоненной под углом
к горизонту, соскальзывают
идеально гладкий кусочек льда и шероховатый камешек. Время соскальзывания
 обоих тел с высоты h = 1,25 м оказалось одинаковым. Начальная скорость льдинки
 равна нулю, коэффициент трения между камешком и плоскостью равен
.
Начальная скорость камешка равна
1) 0,63 м/с 2) 0,75 м/с 3) 0,87 м/с 4) 0,94 м/с 5) 1,12 м/с
Решение: Ускорение льдинки, соскальзывающей без трения по наклонной плоскости,
 равно
. (1)
Ускорение камешка равно
. (2)
Принимая g = 10
, из формул (1),(2) получим
и
Путь, который проходят льдинка и камешек, при соскальзывании с высоты h равен
или s = 2,5 м.
Для льдинки получим
или
= 1 c.
Для камешка получим
. (3)
где,
- начальная скорость камешка.
Выражая начальную скорость камешка из формулы (3), получим
____________________________________________________________________________
А8. Тело массой m = 0,5 кг движется по плоскости таким образом, что зависимость
 проекций скорости тела на координатные плоскости Ox и Oy от времени имеет вид:
и
(в системе СИ).
При этом модуль равнодействующей приложенных к телу сил равен
 1) 0,5 Н 2) 1 Н 3) 1,5 Н 4) 2 Н 5) 2,5 Н
Решение:
и
Поэтому
и
____________________________________________________________________________
А9. Тело массой m = 0,5 кг под действием постоянной горизонтально направленной
 силы F = 20 Н равномерно переместилось по горизонтальной поверхности стола на
 расстояние 20 см. При этом сила трения, действующая на тело, совершила работу,
 по модулю равную
 1) 0 Дж 2) 1 Дж 3) 2 Дж 4) 4 Дж 5) 5 Дж
Решение: Так как тело движется равномерно, то
,поэтому
,где s = 20 см - перемещение тела.
____________________________________________________________________________
А10. На рисунке изображен гидравлический пресс. Площадь невесомого большего поршня
, меньшего
. Между
поршнями находится масло плотностью
Действуя на малый поршень силой
кН,
на высоту h = 2 м можно поднять груз максимальной
 массой
 1) 1 т 2) 1,5 т 3) 2 т 4) 2,5 т 5) 3,0 т
Решение: Условие равенства давлений в
гидравлическом прессе на уровне малого поршня
 можно имеет вид
. (1)
Выражая массу груза из формулы (1), получим
____________________________________________________________________________
А11. Газообразный кислород занимает сосуд объемом V = 0,5
и находится под
давлением
Па. Средняя кинетическая энергия поступательного движения
молекул равна
Дж. Число молекул кислорода в сосуде равно
1)
2)
3)
4)
5)
Решение: Из уравнения Менделеева-Клайперона
(1),
где N - число молекул. Средняя кинетическая энергия поступательного движения
 молекул определяется по формуле
или
. Подставляя в формулу (1), получим
или
____________________________________________________________________________
А12. На рисунке схематически представлен график
некоторого процесса, происходящего с идеальным
 газом, в координатах (V,T). В координатах (p, V)
график того же процесса имеет вид
____________________________________________________________________________
А13. Идеальный газ изотермически сжали так, что его объем уменьшилмя в 1,5 раза. Давление при этом повысилось на 2000 Па. Первоначальное давление газа
было равным
 1) 1 кПа 2) 2 кПа 3) 3 кПа 4) 4 кПа 5) 5 кПа
Дано:
Решение:
Запишем уравнение изотермического процесса
Па
или
. Упрощая
последнюю формулу, получим
или
Па
- ?
____________________________________________________________________________


...:::Задачи А14-А19:::...

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО ФИЗИКЕ № 00
Часть А (продолжение)
(правильный ответ подчеркнут)
А14. Баллон объемом V = 2
содержит молекулярный водород под давлением
Па при температуре
С. В баллоне находится число атомов, равное
1)
2)
3)
4)
5)
Дано:
Решение: По уравнению Менделеева-Клайперона
- N число молекул водорода, а
V = 2
T = 27 + 273 = 300 K. Так как молекула водорода содержит
 два атома, то
Па
- ?
____________________________________________________________________________
А15. На рисунке представлен график
 зависиости давления идеального
 одноатомного газа от его объема.
 Работа газа А и изменение его
 внутренней энергии dU при переходе
 из состояния 1 в состояние 2
 соответственно равны
 1) А = 0,1 Дж, dU = 0,95 Дж
 2) А = 0,2 Дж, dU = 0,85 Дж
3) А = 0,3 Дж, dU = 0,75 Дж
 4) А = 0,4 Дж, dU = 0,85 Дж
 5) А = 0,5 Дж, dU = 0,95 Дж
Решение:
____________________________________________________________________________
А16. Одноатомный идеальный газ неон, в количестве 1,5 моля, в изотермическом
 процессе совершил работу, равную 2700 Дж. При этом к газу было подведено
 количество теплоты, равное
 1) 0 Дж 2) 900 Дж 3) 1800 Дж 4) 2700 Дж 5) 5400 Дж
Решение: Так как процесс изотермический, то dU = 0. Поэтому Q = A = 2700 Дж.
____________________________________________________________________________
А17. КПД идеального теплового двигателя равен 30%. Температура нагревателя равна 127 С. Температура холодильника равна
 1) 260 К 2) 280 К 3) 320 К 4) 360 К 5) 380 К
Дано:
Решение:
К
Или
- ?
Откуда
____________________________________________________________________________
А18. Провод постоянного сечения общим сопротивлением 2 Ом разрезали на
 несколько равных частей и соединили их параллельно. На получившуюся цепь
 подали напряжение 2 В. Суммарная сила тока в цепи равна 9 А. Проводник
 был разрезан на
 1) 2 части 2) 3 части 3) 4 части 4) 9 частей 5) 12 частей
Дано:
 R = 2 Ом
 U = 2 B
 I = 9 A
 __________
 N - ?
Решение: Сопротивление одной части равно:
. (1)
При параллельном соединении частей
С учетом
формулы (1)
. С другой стороны
,
поэтому
или
____________________________________________________________________________
А19. Три одинаковых точечных заряда величиной q = 0,5 мкКл покоятся в вакууме в
 вершинах равностороннего треугольника со стороной L = 15 см. Чтобы система
находилась в равновесии, в центр треугольника следует поместить заряд, по
 модулю равный
 1) 0,21 мкКл 2) 0,23 мкКл 3) 0,25 мкКл 4) 0,27 мкКл 5) 0,29 мкКл
Решение: Запишем условие равновесия
заряда 3. Обозначим силы, действующие
 на заряд 3 со стороны зарядов 1,2 и 4, как
,
и
соотвественно.
Тогда условие равновесия имеет вид:
. (1)
Проектируя формулу (1) на ось ОХ получим:
. (2)
Расстояние между зарядами 3 и 4 равно:
. Обозначим величину заряда 4 как Q.
По закону Кулона
;
.
Подставляя в формулу (2), получим
или
____________________________________________________________________________


...:::Задачи А20-А25:::...

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО ФИЗИКЕ № 00
Часть А (продолжение)
(правильный ответ подчеркнут)
А20. Два заряда
нКл и
нКл находятся на расстоянии 12 см друг
от друга. Между ними находится точка С, причем АС = СВ = 6 см (см. рис.). Модуль напряженности
и потенциал
электри-
ческого поля, созданного этими зарядами, в т. С соответственно равны
1)
Н/Кл и 600 В
2)
Н/Кл и 300 В
3)
Н/Кл и 900 В
4)
Н/Кл и 600 В
5)
Н/Кл и 300 В
Решение: По принципу
суперпозиции для напряженности:
. (1)
Проектируя (1) на ось ОХ, получим:
.
Обозначим r = AC = CB, тогда
и
.
По принципу суперпозиции для потенциала:
,
где
и
.
____________________________________________________________________________
А21. Через резистор сопротивлением 6 Ом течет ток силой 3 А. За 8 с в резисторе
 выделится количество теплоты равное
 1) 12 Дж 2) 84 Дж 3) 144 Дж 4) 288 Дж 5) 432 Дж
Дано:
 R = 6 Ом
 I = 3 A
 t = 8 c
 --------------
 Q - ?
Решение:
или Q = 432 Дж.
____________________________________________________________________________
А22. В системе конденсаторов, изображенной на
 рисунке, электроемкость каждого конденсатора
 равна 6 мкФ. Электроемкость всей системы кон-
 денсаторов равна
 1) 2 мкФ 2) 3 мкФ 3) 9 мкФ
 4) 12 мкФ 5) 18 мкФ
Решение: при параллельном соединении конденсаторов емкости складываются,
 поэтому
Дж .
____________________________________________________________________________
А23. На рисунке изображен виток с током (плоскость витка
 перпендикулярна плоскости рисунка), и снизу от него
 магнитная стрелка, способная вращаться в горизонтальной
 плоскости. При этом магнитная стрелка своим южным
 полюсом развернута ...
 1) вправо 2) влево 3) от нас 4) к нам
5) направление стрелки зависит от силы тока
____________________________________________________________________________
А24. В однородном магнитном поле, индукция которого
Тл, находится плоская прямоугольная
рамка со сторонами a = 10 см и b = 5 см. Сопротивление
 рамки равно R = 0,5 Ом. Вначале плоскость рамки со-
 ставляет угол
с вектором индукции магнитного поля В (см. рис.), затем рамку развернули так, что
 вектор В стал перпендикулярен плоскости рамки. При этом через рамку протек за-
 ряд, равный
 1) 0,5 мкКл 2) 1,0 мкКл 3) 2,5 мкКл 4) 12,5 мкКл 5) 25,0 мкКл
Решение: ЭДС индукции в рамке
и
или
. (1)
С другой стороны
, (2)
где Dq - заряд, который протек через рамку.
Используя формулы (1),(2), получим
или
____________________________________________________________________________
А25 . На рисунке представлен
 график зависимости силы тока
 в катушке от времени. Магнит-
 ными полями сторонних источ-
 ников пренебречь. Модуль
 ЭДС самоиндукции, возника-
 ющей в катушке, за все время
 принимает минимальное зна-
 чение на временном интервале
1) от 0 с до 4 с
 2) от 4 с до 8 с
 3) от 8 с до 12 с
 4) от 12 с до 14 с
 5) от 14 с до 20 с
Решение: ЭДС самоиндукции определяется по формуле
.
На участке от 0 до 4 секунд
,поэтому
.
____________________________________________________________________________


...:::Задачи А26-А31:::...

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО ФИЗИКЕ № 00
Часть А (продолжение)
(правильный ответ подчеркнут)
А26. Амплитуда колебаний координаты х материальной точки равна А = 0,2 м, а
 период колебаний равен
c.
Начальная фаза колебаний, происходящих по закону косинуса, равна
.
Такое движение материальной точки в системе СИ описывается уравнением
1)
2)
3)
4)
5)
Решение: Круговая частота колебаний определяется по формуле:
____________________________________________________________________________
А27. Чашка пружинных весов совершает малые колебания с периодом
с.
Если на чашку весов опустить гирю массой m = 5 кг, период колебаний чашки с
гирей станет равным
с.
Пружина невесома. Масса пустой чашки весов равна
 1) 425 г 2) 575 г 3) 625 г 4) 725 г 5) 875 г
Решение: Обозначим через
- массу пустой чашки, тогда
и
.
Если разделить вторую формулу на первую, то можно получить
или
.
Откуда
г.
____________________________________________________________________________
А28. На рисунке изображен профиль гармони-
 ческой волны, распространяющейся в упругой
 среде. V - скорость волны. При этом скорость
 частицы В (см. рис.) направлена

1) вверх 2) вниз 3) вдоль оси Ох
 4) против оси Ох 5) в данный момент равна 0
____________________________________________________________________________
А29. Контур состоит из катушки индуктивностью
Гн и конденсатора
емкостью
Ф. Конденсатор зарядили до напряжения U = 8 В и присоеди-
нили к катушке. Максимальное значение силы тока в катушке
1)
А
2)
А
3)
А
4)
А
5)
А
Решение: Обозначим искомую силу тока I, тогда по закону сохранения энергии
 можно записать
или
____________________________________________________________________________
А30. Показатель преломления стекла
, для кедрового масла -
.
Световой луч идет в направлении стекло - масло под углом падения
.
Отношение интенсивности преломленного луча к интенсивности отраженного равно
1) 0 2) 0,71 3) 0,84 4) 1,18 5) 1,40
____________________________________________________________________________
А31. Предмет находится на расстоянии х = 50 см от линзы. Линза создает мнимое
 изображение предмета, уменьшенное в k = 5 раз. Оптическая сила линзы равна
 1) -10 дптр 2) -8 дптр 3) -5 дптр 4) 8 дптр 5) 10 дптр
Решение: Если обозначить расстояние от мнимого изображени предмета до линзы
 через: y, то формулу тонкой линзы можно записать так
, (1)
где D - оптическая сила линзы. Кроме того
или
. (2)
Подставляя (2) в (1), получим
дптр .
____________________________________________________________________________


...:::Задачи А32-А35:::...

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО ФИЗИКЕ № 00
Часть А (продолжение)
(правильный ответ подчеркнут)
А32. Скорость элементарной частицы в инерциальной системе отсчета равна
0,6с, где с - скорость света в вакууме. Частица обладает импульсом
.
Масса покоя частицы равна
1)
кг
2)
кг
3)
кг
4)
кг
5)
кг
Решение: Импульс частицы определяется по формуле:
, (1)
где v = 0,6c - скорость частицы. Используя формулу (1) получим
или
кг .
____________________________________________________________________________
А33. Работа выхода электрона с поверхности цезия равна
эВ.
Металл освещен светом с длиной волны
мкм.
Максимальная скорость фотоэлектронов равна
1)
2)
3)
4)
5)
Решение: По формуле Эйнштейна
или
____________________________________________________________________________
А34. В темной классной комнате на столе стоит лампа, в центре которой светится
 раскаленная вольфрамовая нить белого свечения, расположенная вертикально.
 Ученик со своей парты смотрит на лампу через дифракционную решетку, поднеся
 ее вплотную к глазу и, расположив штрихи решетки вертикально, и видит дифра-
 кционную картинку. Затем он проделывает то же самое, но с другой дифракционной
 решеткой, у которой расстояние между штрихами значительно больше, чем у первой.
 При этом ученик отмечает, что обе дифракционные картинки в центре имеют полосу
 ..... цвета, но цветные линии в радужном спектре во втором случае расположены
 ..... относительно друг друга, чем в первом.

 1) черного, ближе
 2) черного, дальше
3) белого, ближе
 4) белого, дальше
 5) голубого, ближе
____________________________________________________________________________
А35. Энергия связи ядра изотопа водорода
равна
МэВ.
Удельная энергия связи
связи ядра и дефект массы
ядра
соотвественно равны
1)
МэВ и
кг
2)
МэВ и
кг
3)
МэВ и
кг
4)
МэВ и
кг
5)
МэВ и
кг
Решение:
и
____________________________________________________________________________


...:::Задачи В1-В5:::...

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО ФИЗИКЕ № 00
Часть B
(без вариантов ответов)
В1. Автомобиль едет по горизонтальному участку дороги, затем въезжает на вог-
 нутый мостик, имеющий форму дуги окружности. В нижней точке мостика автомо-
 биль оказывает на него давление в 3 раза большее, чем на горизонтальном учас-
 ке дороги. Скорость автомобиля равна v = 72 км/ч. Радиус кривизны мостика
равен ..... м. Ответ округлить до целого.
ПРАВИЛЬНЫЙ ОТВЕТ: 20 м.
Дано:
Решение:
На горизонталь-
 ном участке до-
 роги:
v = 72 км/ч
. (1)
R - ?
На мостике:
. (2)
Используя условие задачи и (1), из формулы (2) получим:
или
. (3)
Используя формулу для центростремительного ускорения, из (3) получим:
или
м .
____________________________________________________________________________
В2. Ученик с помощью нагрвательного
элемента (спирали) нагревает парафин
 (см. рис.) массой m = 50 г, находящий-
 ся в сосуде при температуре плавления.
 Весь парафин расплпвился за t = 8 мин.
 Спираль и амперметр последовательно
 подсоединены к источнику постоянного
 тока с напряжением U = 14 В. Показа-
 ние амперметра равно I = 2,5 А. Соп-
 ротивлением амперметра пренебречь.
 Удельная теплота плавления парафина
 r = 147 кДж/кг. На нагревание парафина
 пошло ..... % теплоты, выделившейся в
 спирали. Ответ округлите до целого.
Правильный ответ: 44 %
Решение: Общее количество выделившейся теплоты равно
.
На нагревание парафина при этом пошло
.
Поэтому ответ задачи вычисляется по формуле
____________________________________________________________________________
В3. В электрической цепи, показанной
 на рисунке, внутренее сопротивление
 источника постоянного тока равно
r = 6 Ом, сопротивления резисторов
Ом и
Ом .
Через источник ЭДС течет ток, сила
 которого равна I = 5 А. Величина
ЭДС источника постоянного тока
 равна Е = ..... В.
Правильный ответ: 150 В.
Решение: По закону Ома для полной цепи:
, (1)
где
Ом .
Используя формулу (1), получим:
B.
____________________________________________________________________________
В4. Шар массой m = 200 г, заряженный зарядом
 q = 20 мкКл, висит на пружинке в однородном
 электрическом поле. Жесткость пружины
 k = 20 Н/м. Напряженность электрического поля
Н/Кл. Пружина находится в растяну-
том состоянии, при этом ее деформация равна
= ..... см.
Правильный ответ: 8 см.
Решение: Сила тяжести, действующая на шар, уравновешивается силой упругости
пружины и электрической силой
.
Поэтому можно записать
или
.
____________________________________________________________________________
В5. При переходе электрона в атоме водорода с одной орбиты на другую излуча-
 ются фотоны, имеющие длину волны
мкм .
При этом атом водорода теряет энергию, равную
=
.....
Дж.
Набланке ответов запишите недостающее число, округленное до десятых.
Правильный ответ: 3,0/3,1
Решение:
.
____________________________________________________________________________