..::Задачи А1-А7::..

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО МАТЕМАТИКЕ № 00
Часть А
(правильный ответ подчеркнут)
А1. Если
, то
приводится к виду
1)
2)
3)
4)
5)
Решение:
.
Дальше получим
____________________________________________________________________________
А2. Упростите и вычислите значение выражения
при
.
1) 3/4 2) 9/8 3) 13/4 4) 19/8 5) 23/4
Решение:
.
Дальше получим
или
или
____________________________________________________________________________
А3. Токарь изготавливает партию деталей за 3 часа, а его ученик - за 6 часов. За
 сколько времени токарь и его ученик, работая одновременно, изготовят 70% деталей
этой партии ?
 1) 1,4 часа 2) 2 часа 3) 2,3 часа 4) 2,5 часа 5) 2,7 часа
Решение: Обозначим число деталей в партии через N. Пусть скорость работы
 токаря v , а скорость работы ученика u. Искомое время обозначим через t .
Тогда можно записать
или
часа.
____________________________________________________________________________
А4. Если на рисунке изображен график функции
и
, то
справедливо соотношение
1) aD > 0
 2) ab < 0
 3) bD < 0
 4) ac < 0
 5) bc > 0
Решение: Кваратичную функцию, график которой представлен на рисунке, можно
 представить так
,
где
.
Поэтому D = 0, a = 1, b < 0, c >0 . Следовательно, условия 1), 3), 4), 5) являются
 не верными, а условие 2) верно.
____________________________________________________________________________
А5. Квадратное уравнение с рациональными коэффициентами, один из корней кото-
 рого равен
,
имеет вид
1)
2)
3)
4)
5)
Решение: Используя теорему Виетта и предложенные варианты ответов, легко
 получить, что сумма корней искомого квадратного уравнения может быть
равна +10, -10, +7, -7. Пусть сумма корней равна +10, тогда
или
.
Тогда
, что соответствует варианту 1).
____________________________________________________________________________
А6. Среднее арифметическое всех действительных корней уравнения
равно
1) 1,5 2) 3 3) 2 4) 1 5) 2,5
Решение: Выполним последовательно следующие тождественные
преобразования исходного уравнения
,
,
,
,
.
Последнее уравнение имеет три корня: x = 0 и два совпадающих x = 3.
 Поэтому среднее арифметическоне всех корней равно
.
____________________________________________________________________________
А7. Сумма корней уравнения
равна
1) 4 2) 5 3) -2 4) 6 5) 7
Решение: 1) при
получим следующую цепочку тождественных
преобразований исходного уравнения
, x = 5 .
Корень x = 5 не удовлетворяет исходному уравнению, не выполняется
условие
.
2) при
получим
, x = 1 .
Корень х = 1 удовлетворяет исходному уравнению.
3) при х > 2 получим
, x = 5 .
В этом случае корень х = 5 удовлетворяет исходному уравнению, так как
 выполняется условие x > 2.
 Итак, сумма корней исходного уравнения равна: 1 + 5 = 6 .
____________________________________________________________________________


..::Задачи А8-А14::..

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО МАТЕМАТИКЕ № 00
Часть А
(правильный ответ подчеркнут)
А8. Число различных корней уравнения
равно
1) 2 2) 1 3) 4 4) 3 5) 5
Решение: Последовательно выполняя преобразования исходного уравнения, получим
,
,
,
.
Последнему уравнению удовлетворяют корни: х = 0, х = 2, х = -2.
Среди указанных корней могут быть посторонние, так как выполненные преобра-
 зования исходного уравнения не были тождественными. Проверка показывает,
 что корень х = -2 посторонний, а корни х = 0 и х = 2 удовлетворяют исходному
 уравнению. Число этих корней равно 2.
____________________________________________________________________________
А9. Найдите
, если
и
1)
2)
3)
4)
5)
Решение: Обозначим
, тогда
. Найдем корни
последнего уравнения:
и
. Так как
, то
,
, поэтому
и
.
Таким образом
.
____________________________________________________________________________
А10. Результат упрощения выражения
равен
1) 4 2) 2 3) 1 4) 3 5) 3/2
Решение: Последовательно упрощая исходное выражение, получим
,
.
____________________________________________________________________________
А11. Результат вычисления выражения
равен
1) 25 2) 15 3) 5 4)
5) 49
Решение:
____________________________________________________________________________
А12. Произведение корней уравнения
равно
1) 7 2) 1/7 3) 6 4) 1/6 5) 42
Решение: Последовательно выполняя преобразования исходного уравнения,
получим
Решая последнее уравнение как квадратное относительно
, получим
Итак,
____________________________________________________________________________
А13. Наибольшее целое х, удовлетворяющее неравенству
равно
1) 1 2) -1 3) 0 4) 2 5) 3
Решение:
Так как 1 < x < 2 , то наибольшее целое х, удовлетворяющее исходному неравен-
 ству равно 1.
____________________________________________________________________________
А14. Найдите сумму координат точки с отрицательной абсциссой, касательная в ко-
 торой к графику функции
параллельна прямой
.
1) - 4 2) -3 3) -2 4) 2 5) 3
Решение: Тангес угла наклона касательной к функции равен производной функции в точке
Следовательно, для точки с отрицательной абсциссой х = - 7 , а
.
Итак, сумма координат искомой точки равна: - 7 + 3 = - 4 .
____________________________________________________________________________


..::Задачи А15-А20::..

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО МАТЕМАТИКЕ № 00
Часть А
(правильный ответ подчеркнут)
А15. Количество целых чисел, принадлежащих промежутку убывания функции
, равно
1) 3 2) 2 3) 1 4) 4 5) 6
Решение: Функция определена при х > 0. На участке убывания производная функции
 отрицательна.
.
Производная отрицательна при 0 < x < 8/3. Этому интервалу принадлежат следующие целые числа: 1, 2 . Их число равно 2 .
____________________________________________________________________________
А16. Число точек пересечения графиков функций
и
равно
1) 2 2) 3 3) 4 4) 5 5) 6
Решение: График функции
показан на рисунке красной линией, а гра-
 фик функции
красной линией.
Функция
определена при
и положительная и убывающая
на области определения. Кроме того,
Поэтому на отрезке от 0 до 1
существует только одна точка пересечения функций.
При
получим
, поэтому на отрезке
существует две точки пересечения функций. Аналогично можно доказать, что других точек пересечения графиков не существует.
____________________________________________________________________________
А17. Найдите все значения параметра а, при которых графики функций
и
имеют одну общую точку
1) [0; 3) 2) [2; 3) 3) [3; 5) 4) [3; 4) 5) [0; 2)
Решение: График функции
показан на рисунке синим
 цветом, а график параболы
показан нарисунке красным цветом (график построен при а = 2 ). Вершина пара-
 болы находится в точке х = -а , а в точках
Поэтому для того, чтобы графики имели только одну общую точку вершина пара-
 болы должна принадлежать множеству: (-5; -3]. Таким образом параметр а дол-
 жен принадлежать множеству [3; 5).
____________________________________________________________________________
А18. Даны три последовательгые вершины параллелограмма А(2; 4; -4), В(1; 1; -3),
 С(-2; 0; 5). Вычислите скалярное произведение векторов
и
1) 60 2) 63 3) 68 4) 72 5) 79
Решение:
Координаты точки D определим по формуле
,
поэтому
.
Теперь можно вычислить скалярное произведение векторов
____________________________________________________________________________
А19. Величина угла, вписанного в окружность радиуса 7 см и опирающегося на дугу длиной 14 см, принадлежит промежутку
1)
2)
3)
4)
5)
Решение: Величина центрального угла, опирающегося на дугу длиной 14 см,
 равна
рад.
Величина вписанного угла равна
рад.
Таким образом
____________________________________________________________________________
А20. Найти объем прямоугольного параллепипеда (в куб.см), если его диагональ
 равна 13 см, а стороны основания равны 12 см и 4 см
1) 120 2) 156 3) 144 4) 132 5) 168
Дано:
Решение: В треугольнике
 BFD угол D прямой, поэто-
 му по теореме Пифагора
АВ = 4 см
 ВС = 12 см
 BF = 13 см
 _________
 V - ?
. (1)
Из прямоугольного треуго-
 льника BCD (угол С прямой)
или
. (2)
Подставляя (2) в (1), получим
см.
Поэтому
куб.см
____________________________________________________________________________


..::Задачи В1-В6::..

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО МАТЕМАТИКЕ № 00
Часть В
(без вариантов ответов)
В1. Найдите сумму всех целых чисел данного множества :
Ответ: 2
Решение:
3) - это рациональное число
- это
не целое число.
Таким образом сумма целых чисел данного множество равна
 1 + 3 - 2 = 2 .
____________________________________________________________________________
В2. Варифметической прогрессии первый член равен -12, а разность равна 4. Найдите сумму тех членов прогрессии, которые принадлежат интервалу (20; 54)
 Ответ: 304
Дано:
Решение: Найдем номер n первого члена арифметической про-
 грессии, принадлежащего интервалу (20; 54)
или
.
S - ?
Далее получим
или
,
.
Итак, n = 10 и
Найдем номер последнего члена прогрессии, принадлежащего
 интервалу (20; 54)
или
,
.
Итак, n = 17 и
.
Тогда
____________________________________________________________________________
В3. Найдите сумму целых решений неравенства
,
удовлетворяющих условию
Ответ: 12
Решение: ОДЗ неравенства:
или
. Так на ОДЗ
, то решением неравенства является следующее множество :
и
или
и
.
При условии
множество целых решений состоит из чисел : -2, 2, 3, 4, 5 .
Их сумма равна 12 .
____________________________________________________________________________
В4. Укажите в градусах значение угла
Ответ: 45
Решение:
Область определения arcctg от 0 до 180 градусов, поэтому
____________________________________________________________________________
В5. Найдите в градусах наименьший положительный корень уравнения
Ответ: 45
Решение:
,
,
,
,
,
где n целое число.
Итак,
.
Наименьшее положительное значение корня полу-
чим при n = 1 :
.
____________________________________________________________________________
В6. Укажите корень уравнения
или
сумму корней, если корень не единственный
Ответ: 2
Решение:
Проверкой убеждаемся, что корень
не входит в ОДЗ исходного уравне-
ния, а корень
является единственным решением исходного уравнения.
____________________________________________________________________________


..::Задачи В7-В10::..

ЦЕНТРАЛИЗОВАННОЕ ТЕСТИРОВАНИЕ 2004
ТЕСТ ПО МАТЕМАТИКЕ № 00
Часть В
(без вариантов ответов)
В7. Найдите наименьшее целое решение неравенства
Ответ : - 26
Решение: На ОДЗ исходное неравенство эквивалентно следующему
или
.
Так как x = -27 не входит в ОДЗ исходного неравенства, то наименьшее целое реше-
 ние исходного неравенства x = - 26 .
____________________________________________________________________________
В8. Найдите наибольшее целое значение параметра а , при котором система нера-
 венств
не имеет решений
Ответ : - 6
Решение: Найдем множество решений первого неравенства
(1)
Множество решений второго неравенства исходной системы имеет вид
(2)
Наибольшее значение параметра а, при котором множества (1) и (2) не пересе-
 каются равно : - 6 .
____________________________________________________________________________
В9. Найдите число целых решений неравенства f(g(x)) < - 2 , если
и
Ответ : 1
Решение:
.
Дальше получим
или
,
или
. (1)
Множеству (1) принадлежат следующие целые числа : -2, -1 . Однако, х = - 1 не
 принадлежит области определения функции g(x) , поэтому единственным целым
 решением исходного неравенства является х = -2 .
____________________________________________________________________________
В10. Найдите площадь треугольника с вершинами в точках А(2; 4) , В(7; 7) , С(2; -4)
Ответ : 20
Решение:
и
. (1)
и
. (2)
Пользуясь формулами (1) и (2), получим
(3)
Из (3) получим
(4)
С помощью формул (2), (4) найдем площадь треугольника АВС :
____________________________________________________________________________