tf0v01n

ТЕСТ=tf0v01n=

А01. Поезд длиной 240 м, двигаясь равномерно, прошел мост длиной в 360 м за 2 мин. Скорость поезда при этом равна

1) 3 м/с 2) 2 м/с 3) 5 м/с 4) 10 м/с 5) 4 м/с

А02. Когда к пружине жесткостью 500 Н/м подвесили груз массой 1 кг, ее длина стала 12 см. До какой длины растянется пружина, если к ней подвесить еще один груз массой 1 кг?

1) 14 см 2) 16 см 3) 24 см 4) 18 см 5) 20 см

А03. Мяч массой 100 г, летящий со скоростью 2 м/с пойман на лету. Какова средняя сила удара мяча о руку, если он остановился за 0,02 с ?

1) 10 Н 2) 20 Н 3) 30 Н 4) 40 Н 5) 5 Н

А04. С какой скоростью надо бросить вниз мяч с высоты 3 м, чтобы он подпрыгнул на высоту 8 м ? Удар считать абсолютно упругим.

1) 8м/с 2) 10 м/с 3) 3 м/с 4) 5 м/с 5) 4 м/с

А05. Тепловая машина имеет КПД 40 %. Каким станет КПД машины, если количество теплоты потребляемой за цикл, увеличить на 20 %, а отдаваемой холодильнику – уменьшить на 10 %.

1) 40 % 2) 45 % 3) 50 % 4) 55 % 5) 60 %

А06. Если ЭДС источника 8 В, его внутреннее сопротивление 1/ 8 Ом и к источнику подключены параллельно два сопротивления 1,5 Ом и 0,5 Ом, то полный ток в цепи равен

1) 16 А 2) 8 А 3) 4 А 4) 2 А 5) 1 А

А07. За время 5 с ток в цепи изменился от 20 до 5 А, при этом ЭДС самоиндукции, возникшая во включенной в цепь катушке, оказалась равной 24 В. Индуктивность катушки равна

1) 10 Гн 2) 5 Гн 3) 8 Гн 4) 12 Гн 5) 15 Гн

А08. В электрическом колебательном контуре емкость конденсатора равна 1 мкФ, а индуктивность катушки 1 Гн. Если для свободных незатухающих колебаний в контуре амплитуда силы тока составляет 100 мА, то амплитуда напряжения на конденсаторе при этом равна

1) 100 В 2) 10 В 3) 30 В 4) 80 В 5) 60 В

А09. Если спектры третьего и четвертого порядка при дифракции белого света, нормально падающего на дифракционную решетку, частично перекрываются, то на длину волны 780 нм спектра третьего порядка накладывается длина волны … спектра четвертого порядка

1) 585 нм 2) 1040 нм 3) 520 нм 4) 347 нм 5) 292 нм

А10. Глаз длительно, находящийся в темноте, воспринимает свет с длиной волны [image] м при мощности не менее [image] Вт. Сколько фотонов за одну секунду попадает в этом случае на сетчатку глаза.

1) 50 2) 51 3) 52 4) 53 5) 54

***