tf0v02c

ТЕСТ=tf0v02c=

А01. Расстояние между двумя свободно падающими каплями через 2 с после начала падения второй капли было 25 м. На сколько позднее первой начала падать вторая капля?

1) 5 с 2) 6 с 3) 2 с 4) 3 с 5) 1 с

А02. Небольшой брусок лежит на краю горизонтальной доски длиной 2 м. Через какое время брусок соскользнет, если доска начнет двигаться по горизонтали вправо с ускорением 3 м/с² ? Коэффициент трения между бруском и доской 0,2.

1) 10 с 2) 15 с 3) 5 с 4) 3 с 5) 2 с

А03. Тележка двигается с постоянной скоростью. Человек, скорость которого в два раза, больше, догоняет тележку, вскакивает на нее и остается на ней, в результате чего скорость тележки увеличивается на 20 %. Во сколько раз тележка тяжелее человека?

1) 5 2) 4 3) 3 4) 2 5) 2,5

А04. На сколько градусов необходимо нагреть газ при постоянном давлении, чтобы объем его увеличился вдвое по сравнению с объемом при 0ºС?

1) 100 ºС 2) 273 ºС 3) 373 ºС 4) 200 ºС 5) 300 ºС

А05. В вершинах правильного шестиугольника со стороной а поочередно расположены заряды +q и –q . Определите напряженность поля, создаваемого всеми зарядами, в центре фигуры.

А06. В цепь батареи с ЭДС 24 В включен электромотор. Нагруженный мотор потребляет мощность в 10 раз большую, чем при работе вхолостую. Разность потенциалов на клеммах мотора при нагрузке падает на 20 % по сравнению с разностью потенциалов на них при холостом ходе. Ток при нагрузке 5 А. Найдите сопротивление подводящих проводов. Внутренним сопротивлением источника пренебречь.

1) 1 Ом 2) 2 Ом 3) 3 Ом 4) 4 Ом 5) 5 Ом

А07. Перпендикулярно линиям индукции перемещается проводник длиной 1,8 м со скоростью 6 м/с. ЭДС индукции 1,44 В. Найдите магнитную индукцию поля.

1) 10 Тл 2) 20 Тл 3) 0,15 Тл 4) 0,13 Тл 5) 15 Тл

А08. Чему равен период собственных колебаний в контуре, если его индуктивность равна 2,5 мГн, а емкость 1,5 мкФ?

1) 0,28 с 2) 0,38 с 3) 0,48 с 4) 3 с 5) 5 с

А09. Если дифракционная решетка имеет период, равный 10 мкм, то у такой решетки на каждом миллиметре длины располагается … щелей.

1) 1000 2) 10 3) 100 4) 500 5) 200

А10. При облучении ядер алюминия-27 жесткими γ- квантами образуются ядра магния-26. Какая частица выделяется в этой реакции.

***