А01

=ТЕСТ=tf0v02n=

А01. Пассажир поезда, идущего со скоростью 15 м/с , видит в окне встречный поезд

длиной 150 м в течении 6 с, если скорость встречного поезда равна

1) 15 м/с 2) 10 м/с 3) 5 м/с 4) 25 м/с 5) 20 м/с

А02. Когда к пружине длиной 8 см подвесили груз, ее длина стала 10 см. До какой максимальной длины растянется пружина, если этот груз поднять так, чтобы пружина осталась нерастянутой, и отпустить без начальной скорости?

1) 12 см 2) 13 см 3) 14 см 4) 15 см 5) 16 см

А03. Мальчик массой 40 кг качается на качелях с длиной подвеса 4 м. С какой силой мальчик давит на сиденье при прохождении наинизшего положения со скоростью 6 м/с?

1) 500 Н 2) 400 Н 3) 40 Н 4) 760 Н 5) 300 Н

А04. Пуля массой m = 10 г , летящая горизонтально со скоростью v = 500 м/с, попадает в ящик с песком массой М = 50 кг, подвешенный на веревке, и застревает в нем. На какую высоту поднимется ящик, отклоняясь после попадания пули?

1) 5 см 2) 10 см 3) 5 мм 4) 10 мм 5) 0,5 мм

А05. При изобарном нагревании m = 2 кг кислорода была совершена работа А = 65 кДж. На сколько градусов нагрели газ? Молярная масса кислорода М = 0,032 кг/моль.

1) 250 К 2) 225 К 3) 150 К 4) 125 К 5) 200 К

А06. Потенциал электрического поля на расстоянии r = 40 см от точечного заряда равен [image] . Какая сила будет действовать на точечный заряд [image] Кл, помещенный в эту точку?

А07. Какова индукция однородного магнитного поля, если на проводник длиной 1 м, расположенный перпендикулярно силовым линиям магнитного поля, действует сила 50 мН ? Сила тока в проводнике 50 А.

1)100 мТл 2) 50 мТл 3) 200 мТл 4) 20 мТл 5) 10 мТл

А08. Пружина под действием груза удлинилась на 1 см. Определите, с каким периодом начнет совершать колебания этот груз на пружине, если его вывести из положения равновесия.

1) 2 с 2) 3 с 3) 5 с 4) 0,2 с 5) 0,5 с

А09. Наблюдатель находится в воде на глубине 40 см. Он видит, что над ним висит лампа, расстояние до которой по его наблюдениям равно 2,4 м. Определите истинное расстояние от поверхности воды до лампы.

1) 1,5 м 2) 2 м 3) 2,5 м 4) 3 м 5) 3,5 м

А10. Для того, чтобы масса электрона в состоянии движения была втрое больше его массы покоя, электрон должен двигаться со скоростью v, равной

************