tm0v01c

ТЕСТ=tm0v01c=

А01. Результат упрощения выражения [image] имеет вид

1) x-4y 2) 4y-x 3) [image] 4) [image] 5)

А02. Квадратное уравнение с рациональными коэффициентами, один из корней которого равен

, имеет вид

1) [image] 2) [image] 3) [image] 4) [image] 5)

A03.Корень уравнения [image] принадлежит промежутку

1) (-1;2) 2) (-5;-1) 3) (-2;0) 4) (2;4) 5) (-6;-2)

А04. Результат вычисления выражения [image] при условии, что [image] , равен

1) 0,25 2) 0,5 3) 1,25 4) 0,2 5) 0,75

А05. Если [image] [image] , то значение выражения [image] равно

1) 1/2 2) [image] 3) [image] 4) 1 5) 2

А06. Среднее арифметическое всех корней уравнения [image] , принадлежащих промежутку [image] , равно

1) [image] 2) 0 3) [image] 4) [image] 5)

А07. В треугольнике с вершинами А(1,-1,2), В(3,0,2) и С(-1,2,0) длина медианы AD равна

1) [image] 2) 5 3) 3 4) [image] 5) 2

А08. Вычислите сумму всех целых решений неравенства

1) 12 2) 13 3) 14 4) -13 5) -14

А09. Пусть в арифметической прогрессии четвертый и восьмой члены равны соответственно 9 и 25. Вычислите сумму третьего и десятого членов прогрессии.

1) 35 2) 36 3) 37 4) 38 5) 39

А10. Пусть V, R и G соответственно число вершин, ребер и граней усеченной пирамиды. Укажите значение 2V+5G, если R = 9.

1) 35 2) 36 3) 37 4) 38 5) 39

***