tm0v02c

ТЕСТ=tm0v02c=

А01. Результат упрощения выражения [image] имеет вид

А02. Найдите сумму корней уравнения

1) 1 2) 2 3) -1 4) -2 5) 0

А03. Сколько решений имеет уравнение

1) 1 2) 2 3) 3 4) 4 5) не имеет решений

А04. Вычислите

1) 1,5 2) 2,5 3) 3,5 4) 4,5 5) 6,5

А05. Если известно, что [image] .

Найдите [image] .

1) 4/5 2) 2 3) 12/13 4) 5 5) 23/32

А06. Число корней уравнения [image] принадлежащих отрезку [0;π] равно

1) 1 2) 2 3) 3 4) 4 5) 5

А07. Вычислите угол [image] в треугольнике АВС, заданного координатами его вершин

А08. Найдите число целых решений неравенства [image] при [image] .

1) 1 2) 2 3) 3 4) 4 5) нет решений

А09. Найдите сумму четырех целых чисел, составляющих арифметическую прогрессию, зная, что наибольшее из них равно сумме квадратов трех остальных.

1) -1 2) 0 3) 1 4) 2 5) 3

А10. Высота конуса равна диаметру основания. Найдите объем куба, вписанного в конус, если объем конуса равен V.

***