tm0v02n

ТЕСТ=tm0v02n=

А01. . Результат вычислений равен

1) 0,004 2) 1

4) -1

А02. Найдите все значения [image] , при которых ровно один корень уравнения [image] удовлетворяет неравенству [image] .

1) [1;2,5) 2) (1;+∞) 3) [-1;0)

4) (-∞;-1,5) 5) [2;3]

А03. Среднее арифметическое всех корней уравнения [image] принадлежит промежутку

1) [-2;-1] 2) [-1;0] 3) [0;1]

4) [1;2] 5) [2;3]

А04. Сумма корней уравнения [image] равна

1) 4 2) 5 3) -2 4) 6 5) 7

А05. Сумма корней уравнения [image] равна

А06. Результат вычисления выражения [image] равен

1) 3/2 2) 2/3 3) 3/4 4) 4/3 5) 1/3

А07. Найдите производную функции [image] при [image] .

1)-3/2 2) -1/2 3) 0 4) 1/2 5) 3/2

А08.Найдите периметр прямоугольного треугольника, если 10 и 4 – радиусы описанного и вписанного в него кругов.

1) 20 2) 33 3) 45 4) 53 5) 48

А09. Найдите число целых решений неравенства

.

1) 1 2) 2 3) 3 4) 4 5) нет решений

А10. Найдите наименьшее значение функции [image] на промежутке

***